TX-NR3007: Lautsprecher werden nicht initialisiert

 
Matthias
Benutzer
Avatar
Geschlecht:
Herkunft: Rostock
Alter: 67
Beiträge: 12
Dabei seit: 06 / 2010
Betreff:

TX-NR3007: Lautsprecher werden nicht initialisiert

 · 
Gepostet: 06.02.2012 - 10:11 Uhr  ·  #1
Guten Morgen, ich hoffe jemand kann mir eine Tipp zum weiteren Vorgehen geben.



Seit gestern habe ich das Problem, da? meine Lautsprecher vom ONKYO TX-3007 nicht inititalisiert werden. Ich habe gestern nach dem ersten Auftreten des Fehlers den Receiver auf Werkseinstellungen mit [VCR/DVR]+[ON/STANDBY] beim Einschalten zur?ckgesetzt. Danach waren die Lautsprecher wieder da und ich habe alle Einstellungen + Senderprogrammierung wieder eingegeben. Heute morgen wieder das Gleiche: Die Laustsprecher werden nicht initialisiert. Es fehlt das Klacken der Endstufenrelais, die Kontrollanzeige auf dem Display zeigt keine aktiven Lautsprecher an und im OnScreen-Men? ist die Gruppe "Laustsprechereinstellungen" ausgegraut.



Das Problem wird auch hier sch?n demonstriert:

http://www.youtube.com/watch?v=hN7MU7UI-NA



Ich k?nnte jetzt wieder alles hardresetten, dann stehe ich vermutlich nach dem n?chsten Einschalten wieder vor dem gleichen Problem. Kann ich noch was selber machen oder probieren? An den Laustsprecheranschl?ssen hat sich nichts ge?ndert. Der Fehler trat gestern das erste Mal auf.



Das Ger?t ist jetzt knapp zwei Jahre alt, Garantie m??te noch bis April drauf sein.



Viele Gr??e

Matthias
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: TX-NR3007: Lautsprecher werden nicht initialisiert

 · 
Gepostet: 07.02.2012 - 07:17 Uhr  ·  #2
hast du deinen avr nach reset auch mal ne weile vom netz genommen?
Matthias
Benutzer
Avatar
Geschlecht:
Herkunft: Rostock
Alter: 67
Beiträge: 12
Dabei seit: 06 / 2010
Betreff:

Re: TX-NR3007: Lautsprecher werden nicht initialisiert

 · 
Gepostet: 07.02.2012 - 09:47 Uhr  ·  #3
Ich habe den AV-Receiver etwa eine halbe Stunde ausgeschaltet. Danach lief wider Erwarten alles wie es soll. Aber irgendetwas ist dennoch faul. Beim Abspielen einer Bluray wird ja sehr h?ufig der Audiomodus gewechselt (Men?s, Trailer, andere Elemente, Hauptfilm), dabei haben sich k?rzlich die LS auch alle mittendrin verabschiedet. Bis Freitag mu? das Gurkenteil noch durchhalten, dann bringe ich den Receiver in eine Vertragswerkstatt. Soll Onkyo selbst f?r den Schrott aufkommen.
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: TX-NR3007: Lautsprecher werden nicht initialisiert

 · 
Gepostet: 08.02.2012 - 06:56 Uhr  ·  #4
denk auch, das es die beste l?sung ist das ger?t zu einer vertragswerkstatt zu bringen. hoff du hast noch garantie drauf!
Matthias
Benutzer
Avatar
Geschlecht:
Herkunft: Rostock
Alter: 67
Beiträge: 12
Dabei seit: 06 / 2010
Betreff:

Re: TX-NR3007: Lautsprecher werden nicht initialisiert

 · 
Gepostet: 17.05.2020 - 02:27 Uhr  ·  #5
Hiho, nach 8 Jahren wollte ich hier nochmal das Ergebnis beisteuern. Wie sich herausstellte ist nach 2 Jahren noch innerhalb der Garantie das Mainbord ausgefallen. Das Fehlerbild verschärfte sich noch und die Endstufen-Relais wurden gar nicht mehr angesteuert. In einer Fachwerkstat wurde das Board ausgetauscht. Danach lief es wieder, nach weiteren knapp 2 Jahren stellte sich der Fehler erneut ein. Offenbar eine Schwäche im Boarddesign. Also wieder zur Werkstatt und das Board erneut, diesmal auf Kulanz, ersetzt. Danach war der Fehler weg. Inzwischen ist das Gerät guten Gewissens verkauft. Jetzt erfreue ich mich an einem TX-RZ3100.
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.