integra A-9911

 
luckyluke57
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Fehmarn
Beiträge: 3
Dabei seit: 06 / 2011
Betreff:

integra A-9911

 · 
Gepostet: 07.06.2011 - 13:25 Uhr  ·  #1
hi,

bin neu hier.

habe den a 9911, fahre ihn mit lbl-90 speakern. voll superguter klang. jedoch ein problem tritt immer wieder auf. wenn ich die lautst?rke ?ber die h?lfte fahre, schaltet der amp sich ab, soda? die rote lampe brennt und ich die lautst?rke zur?ckfahren mu?, dann warten bis er wieder spielt. bei neuen cd`s, mit starken signal l?sst mich der 9911 schon viel fr?her h?ngen.

kann mir vielleicht jemand sagen was das sein kann?

w?re f?r eine kompetente antwort dankbar!

viele gr??e :lol:
edgar
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: M?nster
Beiträge: 156
Dabei seit: 03 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 07.06.2011 - 18:50 Uhr  ·  #2
Hallo beschreibe die Lautsprecher mal etwas genauer, damit ich mir eine Vorstellung machen kann was dranh?ngt.

Gr??e, genaue Bezeichnung, am besten hinten aufs Typenschild sehen.

Das sich ein so gro?er Amp abstellt wegen ?berlast, das kenne ich von meinen nicht.
luckyluke57
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Fehmarn
Beiträge: 3
Dabei seit: 06 / 2011
Betreff:

Re: integra A-9911

 · 
Gepostet: 07.06.2011 - 21:07 Uhr  ·  #3
hi edgar!

erstmal vielen dank f?r deine antwort!

nun, ich bin mir sicher, dass es nicht an den speakern liegt.

als ich den amp ca 1 jahr hatte, begannen die bekannten probleme mit dem eingangswahlschalter. da auf dem ger?t noch garantie war, brachte ich den amp zu mediamarkt, wo ich ihn gekauft hatte. bis dahin spielte er auch bei voller lautst?rke einwandfrei. die reparatur zog sich ?ber 3 monate hin, bis ich druck machte und ein ersatz ger?t forderte. dann ging allesauf einmal sehr schnell und ich bekam den amp binnen 2 wochen zur?ck. angeblich wurde der eingangswahlschalter ausgewechselt, so steht es jedenfalls in der quittung, die ich erhielt. zu dieser zeit bin ich umgezogen und konnte den amp nicht mehr so hoch fahren. deswegen fiel mir das auch nicht auf. irgendwie hatte ich im nachhinein den verdacht, dass der eingangswahlschalter wohl doch nicht gewechselt wurde, denn nach 1 jahr trat das bekannte problem wieder auf. dachte auch schon, falls der wahlschalter doch ausgetauscht wurde, dass es sich vielleicht um eine kalte l?tstelle handelt. w?re das m?glich ?

zwischenzeitlich betrieb ich die speaker mit einem denon amp, 140 watt sinus pro kanal, auch an 4 ohm, da kann ich so laut machen wie ich will, der amp und die boxen halten stand! so blieb der onkyo erstmal eingemottet

von anfang an betrieb ich den 9911er mit JBL L-90 boxen. empfohlene verst?rkerleistung 50-300 watt pro kanal an 4 ohm. richtige klopper, da wackeln die w?nde.

kannst du dir daraus einen reim machen?

ich liebe den 9911er, super klang mit den boxen-f?r mich einmalig.

viele gr??e

luckyluke

p.s. schade, wollte noch fotos von den JBL`s reinstellen, doch es klappt nicht!
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 07:11 Uhr  ·  #4
also an den lautsprechern kann es nicht liegen zumal die jbl ja wirklich mehr als belastbar sind. hatte am anfang an meinem 9911 auch jbl dran h?ngen.



vielleicht haben die damals in der tat bei deiner reparturgeschichte mist gebaut.



schau mal hier vorbei:



http://www.good-old-hifi.de/



da hab ich meinen 9911 wieder perfekt zur?ckbekommen, kann daher adresse aus eigener erfahrung empfehlen
luckyluke57
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Fehmarn
Beiträge: 3
Dabei seit: 06 / 2011
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 09:49 Uhr  ·  #5
vielen dank f?r den tipp!

werd mich nach pfingsten mit den leuten in verbindung setzen.
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 12:55 Uhr  ·  #6
viel erfolg und meld dich mal, ob sie dir helfen konnten
chickenmilk
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 65
Dabei seit: 12 / 2009
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 19:03 Uhr  ·  #7
schon mal nur mit Kopfh?rern oder mit anderen Lautsprechern probiert ?





LG, Flo 😉
edgar
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: M?nster
Beiträge: 156
Dabei seit: 03 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 23:49 Uhr  ·  #8
Von Media Markt und Saturn sollte man unbedingt die Finger lassen, Hifi kauft der Kenner im Fachhandel und nicht in den teuren W?hltischhallen. In einem Fachgesch?ft, wo meiner Meinung auch EP und Expert zugeh?ren bekommst Du Beratung von Leuten die was von Elektronik verstehen. Bei Kaufinteresse schliessen sie Dir die Wunschger?te an und Du kannst in ruhe Probeh?ren, manchmal sogar Zuhause. Bei Reklamationen wird Dir schnell geholfen und Du w?rdest f?r Deinen 9911er einen Leihverst?rker erhalten.

MK-stgt hat Dir einen guten Link eingebaut, aber nun zu Deinem Problem :

Die JBL L 90 ist f?r Verst?rker gesehen einfach zu betreiben. Sie ist absolut nicht Impedanzkritisch. Selbst ein kleiner Rotel oder NAD bringt sie ordentlich auf trapp, dabei beruhe ich mich auf diesem Testbericht :

http://www.hifi-forum.de/bild/jbl-l90-test-10002_43270.html



In den links zu sehenden Diagrammen ist zu sehen das der Lautsprecher im Betrieb einem Verst?rker nicht allzuviel abverlangt was elektrische Leistung angeht. F?r Deinen A 9911 ist hohe Lautst?rke mit diesen Boxen ein Kinderspiel. Die JBL L 90 oder TI 5000 hab ich schon als Jugendlicher immer haben wollen, naja aber das Geld.



Bring Deinen A 9911 mal ruhig dahin ( Good Old Hifi ) oder auch die Fa Birkmann. Dort ist er ganz sicher in besseren H?nden, warscheinlich hat der bin bl?d Markt ihn nur mit Kontaktspray geflutet weil es billiger f?r die ist. Den Eingangswahlschalter tauschen das w?rde Geld kosten und gleichzeitig noch einen Fachmann erfordern, um Gottes Willen aber doch nicht bei Media Markt. Hier stehen saftige Gewinne auf dem Programmzettel und kein Kundenservice. Glaube mir ich war lange genug bei Pro Markt.



Viel Erfolg, und Neuigkeiten hier eintragen.
edgar
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: M?nster
Beiträge: 156
Dabei seit: 03 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 08.06.2011 - 23:53 Uhr  ·  #9
Hallo MK-Stgt, wir sind jetzt mit 75 Beitr?gen Giga User !



Gru? edgar :mrgreen: :oot-emo (235)
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 09.06.2011 - 06:56 Uhr  ·  #10
!!! also die fa birkmann w?rde ich mit aller gr??er vorsicht genie?en, hierzu gibt es ja jede menge beitr?ge, was das thema zuverl?ssigkeit angeht etc. !!! siehe hier: myphp/viewtopic.php?p=9032&highlight=#9032



ggf. dann lieber als ausweichm?glichkeit hifi-kruse als service-h?ndler von onkyo



http://www.hsk.service-muenchen.net/



hier habe ich meinen cdp dx-7711 reparieren bzw. ?berholen lassen, auch hier wie bei good-old-hifi war ich absolut zufrieden!
mk_stgt
Benutzer
Avatar
Geschlecht:
Herkunft: Stuttgart
Alter: 56
Beiträge: 392
Dabei seit: 01 / 2010
Betreff:

Re: integra A-9911

 · 
Gepostet: 09.06.2011 - 06:57 Uhr  ·  #11
Zitat geschrieben von edgar
Hallo MK-Stgt, wir sind jetzt mit 75 Beitr?gen Giga User !



Gru? edgar :mrgreen: :oot-emo (235)




ups hab ich gar nicht bemerkt, auf so was achte ich gar nicht . gibts daf?r nen sonderpreis ? :biggrin: :biggrin: :biggrin:
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.