CP-1057F Tonarmlift defekt - wie Automatik deaktivieren?

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 03 / 2011
Betreff:

CP-1057F Tonarmlift defekt - wie Automatik deaktivieren?

 · 
Gepostet: 17.03.2011 - 13:13 Uhr  ·  #1
Hallo zusammen,



den CP-1057F habe ich schon als kleiner Junge bewundert und habe ihn mir erst jetzt - 100 Jahre sp?ter - bei ebay zum Superpreis gekauft. Das Teil lief ca. 2 Jahre perfekt. Seit ein paar Wochen nun funktioniert der Tonarmlift nicht mehr richtig.



Wenn man die Start/Stop-Taste bzw. die Cueing bet?tigt so kommt der Lift leider nicht mehr hoch und man h?rt nur noch ein schnelles Ticken. Bei Bet?tigen von Start rast der gesenkte Tonarm auf den Plattenteller zu. Wenn die Platte l?uft und man dr?ckt auf Stop oder die Platte ist zu Ende und der Stop-Vorgang beginnt, so geht der gesenkte Tonarm zur?ck zu Startposition und streift ?ber die gesamte Platte (autsch).



Ich hab festgestellt, da? wenn man am Lift zieht dieser sehr schwerg?ngig und fast "trocken" erscheint. Ich hab da nachgefettet aber ohne Erfolg. Ab und zu funktioniert alles richtig, aber das wird immer seltener.



Hab das gute Teil heute aufgemacht aber leider kann ich nicht erkennen woran das liegt. Nach dem Nachschauen habe ich wohl etwas verstellt und den Startpunkt zu weit au?erhalb der Einlaufrille verstellt.



Kann mir evtl jemand sagen, ob es einen Techniker gibt, den man das Teil einschicken und der das dann g?nstig reparieren kann? Oder gibt es evtl. eine M?glichkeit die komplette Automatik auszuschalten? Oder vielleicht habt Ihr mir einen Tipp wie ich das selber machen kann.



Es w?re sehr schade den Plattenspieler wegzugeben. Er holt den besten Klang aus den Rillen und sieht verdammt gut aus. Mit den neuen Ger?ten kann ich mich leider nicht anfreunden.



Danke im voraus.



Viele Gr?sse



Georg aus Stuttgart
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 01 / 2012
Betreff:

CP1057F

 · 
Gepostet: 23.01.2012 - 19:44 Uhr  ·  #2
Hallo redroomboy,



habe exakt dasselbe Problem mit dem Tonarmlift, mich aber nicht dran gewagt.

Hast du es inzwischen hingekriegt/ machen lassen?



Gru?



hanserik1
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 03 / 2011
Betreff:

Re: CP-1057F Tonarmlift defekt - wie Automatik deaktivieren?

 · 
Gepostet: 23.01.2012 - 19:52 Uhr  ·  #3
hi,



nein hab das eigentlich immer schlimmer gemacht. hab das dann bei ebay reingestellt. das hat ein holl?nder gekauft dem ich explizit auf das problem hingewiesen hat. der schien sp?ter sauer gewesen zu sein. aber sorry. hab ihn drauf hingewiesen. hab seit dem einen technics 1210 gekauft aber der kommt leider nicht mehr an den sound des onkyo :sad:
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 01 / 2012
Betreff:

CP 1057 F

 · 
Gepostet: 23.01.2012 - 20:32 Uhr  ·  #4
@redroomboy



Schade um das Teil. Ich werde ihn wohl besser zum Service bringen, ich denke, es lohnt sich.



Gru?



hanserik1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: NRW
Beiträge: 3
Dabei seit: 10 / 2007
Betreff:

Re: CP-1057F Tonarmlift defekt - wie Automatik deaktivieren?

 · 
Gepostet: 05.05.2012 - 13:39 Uhr  ·  #5
Hallo hanserik1,



besteht das Problem noch? Wenn ja: Es m?sste im OOT-Archiv ein Service-Manual geben. Falls nicht, k?nnte ich dir eins via E-Mail zukommen lassen.



Praktische Unterst?tzung zur Behebung des Problems findest du sicher im Hifi-Forum oder im Audio-Analog-Forum.



Gru?

Wolfgang
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.