Onkyo TX-8510R # Lautsprecher knistert, schaltet sp?t ein

 
ceccho
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: M?nchen
Beiträge: 1
Dabei seit: 01 / 2008
Betreff:

Onkyo TX-8510R # Lautsprecher knistert, schaltet sp?t ein

 · 
Gepostet: 13.01.2008 - 21:04 Uhr  ·  #1
Hi,

bei meinem 8510er ist der rechte Lautsprecher nach dem Einschalten meist aus oder knistert f?rchterlich. Dreht man den Lautst?rkeregler einige Male hoch und runter geht der rechte Lautsprecher auch an. Nach dem Hinweis in diversen Vortr?gen habe ich heute das Ausgangrelais getauscht.Leider hat sich aber keine ?nderung ergeben.Eine Messung mit Oszi und Signalgenerator hat gezeigt, dass das Signal am Eingang des Relais anliegt aber nicht am Ausgang.Hat jemand ein Schaltplan oder weiss jemand wie der Ausgang nach dem Relais noch beschaltet ist??

Danke Holger
Herbert
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo TX-8510R # Lautsprecher knistert, schaltet sp?t ein

 · 
Gepostet: 13.01.2008 - 21:12 Uhr  ·  #2
Hallo Holger,



sei mir bitte nicht b?se, aber wenn am Eingang eines Schalters (Relais) das Signal anliegt nicht aber am Ausgang, dann hat der Schalter (niederohmige Verbindung) ein Problem :? .

Unabh?gig davon ob du den schon getauscht hast, ganz einfach gesagt :roll: .



Gru? 😉

Herbert
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.