Onkyo SV919THX - Soundwiedergabe sehr leise - Ursache?

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 12 / 2011
Betreff:

Onkyo SV919THX - Soundwiedergabe sehr leise - Ursache?

 · 
Gepostet: 05.12.2011 - 11:16 Uhr  ·  #1
Moin und Hallo erstmal :biggrin: ,



ich hoffe das Ihr mir helfen k?nnt. Hab das oben genannte Ger?t nun bei mir zu stehen mit folgendem Fehlerbild. Angeblich soll ?ber die Lautsprecherausg?nge die Musikwiedergabe in voller Lautst?rke rauskommen. Ok, dachte ich mir und testete dies erstmal mit dem Kopfh?rer. Nachdem ich wenig herumexperementiert habe und auch den Factory Reset gemacht habe, hatte ich Ton :mrgreen: , allerdings zu leise. Ich muss den Regler auf Anschlag aufdrehen damit ich etwas h?re. Teilweise zeigt er mir auch im Display an "protected" an. Habt Ihr ne Ahnung woran das liegt ? Auch wenn ich den Musikmodus wechsel wie Hall usw. klingt das wie Blech? Dachte eigentlich das ich den Receiver wieder flott bekomme 😢 .



Aber mal sehen, vielleicht habt Ihr ja paar Ideen :biggrin:



mfg
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 12 / 2011
Betreff:

Re: Onkyo SV919THX - Soundwiedergabe sehr leise - Ursache?

 · 
Gepostet: 05.12.2011 - 22:04 Uhr  ·  #2
Ok, nu hab ich auch ne Testbox dran und ich muss sagen, Ton kommt sauleise oder bedien ich den Receiver falsch? erst bei +18 ist Zimmerlautst?rke. Allerdings sind die Soundmods wie Hall usw. immer mit Kr?chzen und mit noch leiser wiedergabe verbunden. Gibt es hier keinen, der diesen alten tollen Receiver noch hat? :sad:
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.