Onkyo A-8870 Bauteil gl?ht rot ( Bild vorhanden)

 
Neuling
Avatar
Geschlecht: keine Angabe
Herkunft: DE
Beiträge: 1
Dabei seit: 05 / 2011
Betreff:

Onkyo A-8870 Bauteil gl?ht rot ( Bild vorhanden)

 · 
Gepostet: 18.05.2011 - 17:30 Uhr  ·  #1
Hallo alle zusammen,

mein lieblingsverst?rker hat ein riesen problem. Das Bauteil (siehe Bild) f?ngt an zu gl?hen sobald ich den Verst?rker von stand by auf power modus stelle.



Als ich im stress das haus velies , hatte ich das fenster aufgelassen und es regnete auf den Verst?rker er befand sich im power modus,bekam aber kein audio signal weil ich die quelle ausgestellt hatte.





Das Bauteil hei?t R602, denke ich zumindestens da ich die nummer ?ber dem Bauteil abgelesen hab.







Ich bin ein leihe und bitte falls jemand einen rat hat um eine Erkl?rung die jedermann versteht.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 65
Dabei seit: 12 / 2009
Betreff:

Re: Onkyo A-8870 Bauteil gl?ht rot ( Bild vorhanden)

 · 
Gepostet: 18.05.2011 - 18:48 Uhr  ·  #2
Diese Bauteil ist ein Widerstand. Wenn der rot gl?ht, hast du jedoch ein weiteres Problem. Es wurde ein Kurzschluss verursacht, der wohl mehrere Komponenten, als den Widerstand mitgerissen haben d?rfte.



L?sst sich reparieren, jedoch brauchst du jemanden, der sich damit auskennt und die Endstufe als auch Vorstufe durchmessen kann.



Ist eine heikle Sache, ich hab mal ein defektes Teil ?bersehen und paff, war wieder die komplette Endstufe hin.:redface:



Bitte den verst?rker nicht nochmals einschalten, du machst es damit nur noch schlimmer.



Verliere aber ja nicht die Nerven un schmei? das Ding auf keinen Fall weg.

Es lohnt sich den Verst?rker zu reparieren.



Wenn du Ihn jedoch verkaufen m?chtest, schick mir bitte eine PN.



LG,

Flo
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.