Onkyo TX-DS555 # Kanalausfall

 
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 02 / 2011
Betreff:

Onkyo TX-DS555 # Kanalausfall

 · 
Gepostet: 08.02.2011 - 15:22 Uhr  ·  #1
hallo liebes Forum,



.ich habe ein Problem mit meinem ONKYO TX-DS555 . und zwar fielen immer h?ufiger, bei geringer Lautst?rke verschiedentliche Kan?le aus.Nun bin ich techn. nicht ganz unversiert und habe das Ger?t ge?ffnet und alle Endstufenrelais ausgel?tet und gepr?ft . die ?bergangswiederst?nde der Arbeitskontakte waren ?berall nicht besonders gut, an einem Relais war der Arbeitskontakt so verbrannt,das ich dieses durch ein anderes Relais(mit gleichen techn Daten)ersetzt habe . die anderen Kontakte wurden alle gereinigt und gemessen und auch an externer Spannungsquelle wurden alle relais getestet.war alles ok . nach Einbau und Inbetriebnahme nun folgendes Problem.es geht nur noch der Center-LS und der linke LS.alle anderen Kan?le funktionieren nicht mehr. Das Relais ,welches ich neu eingebaut habe wird zu keiner Zeit angesteuert,habe auch gemessen ob da Spannung ankommt und dies ist nicht der fall.die Originalrelais werden angesteuert und klickern auch.je nach Betriebsart am W?hlrad.anscheind hat der Kanal Steuerseitig was abbekommen, war ja auch der, wo die Kontakte so verbrannt waren. hat jemand einen Stromlaufplan bzw. Schaltplan zu diesem Ger?t oder f?r mich einen Hinweis oder Tipp, was ich noch pr?fen kann.

vielen dank f?r Eure M?he
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.