Onkyo TX-SV545 # springt zur?ck in Stand By

 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Paderborn
Beiträge: 2
Dabei seit: 07 / 2010
Betreff:

Onkyo TX-SV545 # springt zur?ck in Stand By

 · 
Gepostet: 06.07.2010 - 18:29 Uhr  ·  #1
Sch?nen guten Tag!



Ich habe vor kurzem ein Onkyo Receiver TX-SV545 bei E-bay erstanden.

Sch?ner satter sound, wenn er l?uft!

Nur leider passiert es immer ?fter das er zur?ck in den Stand By Betrieb springt!

Gestern hatte ich schon gar keine Chance mehr ihn aus?m Stand By zu bekommen!

Hat jemand einen Schaltplan von dem Ger?t, das ich mal alles durchmessen kann?

Oder ist bei irgendwem auch schon mal dieses Problem aufgetreten und kann mir vielleicht nen Tip geben woran es liegen k?nnte!



Ich w?r f?r jeden Tip echt dankbar!
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Paderborn
Beiträge: 2
Dabei seit: 07 / 2010
Betreff:

Re: Onkyo TX-SV545 # springt zur?ck in Stand By

 · 
Gepostet: 08.07.2010 - 22:40 Uhr  ·  #2
Kann mir wirklich keiner helfen? Ich bin am verzweifeln!

Echt schrecklich ohne Musik 😢 !
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo TX-SV545 # springt zur?ck in Stand By

 · 
Gepostet: 12.07.2010 - 21:29 Uhr  ·  #3
Kann ich nachvollziehen :sad: .

Also Schaltplan gibts hier http://www.gardi.de/service_ma…ceiver.htm , einfach den Dirk anmailen dan schickt er ihn dir auch gerne zu.

Denke du wirst hier auf Fehlersuche gehen m?ssen 😕 .

Wenn du was findest, lass es uns wissen 🆒 .



Gru? 😉

Herbert
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.