Onkyo TX-7530 # Audio Mute Falle

 
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 11 / 2007
Betreff:

Onkyo TX-7530 # Audio Mute Falle

 · 
Gepostet: 04.11.2007 - 00:52 Uhr  ·  #1
Hilfe, bin in die Audio Mute Falle geraten.



Ist irgendwie pl?tzlich aufgetaucht, seither ist der TX 7530 einfach still.



Ich wei? nicht, wie ich das wieder auskriege - die Fernbedienung habe ich nicht mehr.



Vielen Dank f?r Tipps.
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Pforzheim
Beiträge: 1002
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo TX-7530 # Audio Mute Falle

 · 
Gepostet: 04.11.2007 - 10:08 Uhr  ·  #2
Hallo Claudemaria !

Uppps.... :shock:

Wo wohnste denn, vielleicht wohnt ja eine Fernbedienung in Deiner Nachbarschaft.....

Hast Du schonmal das Gerät nach Ausschalten vom Netz getrennt?

Lies mal in der BDA nach, ob es einen Reset Trick beim Einschalten gibt (Wie bei den Surroundern)

Gruss Stefan
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo TX-7530 # Audio Mute Falle

 · 
Gepostet: 04.11.2007 - 13:55 Uhr  ·  #3
Hi Claudemaria,



ich kenn so ein ?hnliches "Problem" nur bei meinem TX-7630 (steht bei meiner Mum), wenn du dort beim Einschalten aus versehen auch die daneben liegende Taste "Tape-2 Monitor" dr?ckst haste u.u. auch keine grosse Freude am Ger?t :x . Damit k?nntest du z.B. die Hinterbandkontrolle eines Tapes aufschalten - nette Funktion ONKYO aber bitte nicht neben dem Hauptschalter :twisted: .

Also bitte mal schauen ob bei dir nicht auch diese Funktion aktiviert ist, mit der gleichen Taste kannst du die auch wieder abschalten :roll: .



Gru? 😉

Herbert
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.