Onkyo T-9990 # Sendersuchlauf findet keine Sender

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 14:04 Uhr  ·  #1
Hallo ,

ich habe einen Onkyo T-9990 bekommen und m?chte das Ger?t nicht verschrotten.

Mein Problem besteht darin das der Sendersuchlauf keine Sender findet ,wenn ich den Manuellen Suchlauf benuzte ,finde ich Sender ,nur die Anzeige zeigt immer an das die Senderfrequenz zu hoch eingestelt ist .

Ich hoffe man kann mir hier helfen ,niemand weis was dran ist und die Firma Kruse ,m?chte das ich das Ger?t einschicke .

Ich w?rde gerne erst mal selber schauen ,was dran k?nnte.





Gru? und danke

troll
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Pforzheim
Beiträge: 1002
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 22:16 Uhr  ·  #2
Hi Troll !

Willkommen hier !! Ich bin leider hier nicht der Tunerexperte 😉 und gebe hiermit weiter...

Gruss Stefan
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 22:51 Uhr  ·  #3
Hallo Stefan ,

danke f?r deine nette Begr??ung .

:D

Gru?

troll
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: R?ttenbach
Homepage: birkmann-tuning.de
Beiträge: 77
Dabei seit: 05 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 22:57 Uhr  ·  #4
Hallo,



auch ein herzliiches Willkommen von mir. :lol:



Meines erachtens, muss Dein Tuner, neu justiert, eingestellt werden.

Hast Du einen Ozillograph??



Findet der Tuner Sender und verliert sie wieder??

Ich meine aber nicht den Senderspeicher.



Kam der Fehler pl?tzlich oder schleichend??



Gib halt mal bescheid.



Gr??e



Andr
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 23:07 Uhr  ·  #5
Hallo Andr?,

danke f?r deine Antwort und hoffe das meine Signatur weiter hilft. :P

Ich habe das Ger?t so schon bekommen und w?rde es gerne f?r mich wieder flott machen.

Es schein bis auf das nie Tuned steht keine ander Probleme zu geben .

Die rechte Anzeige neben Tuned leuchtet immer wenn ich einen Sender einstelle und der Sendersuchlauf l?uft immer durch .





Gru?

troll
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: R?ttenbach
Homepage: birkmann-tuning.de
Beiträge: 77
Dabei seit: 05 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 23:13 Uhr  ·  #6
Hallo Troll,



hast Du ein Service Manual f?r den Tuner?



Scheinst Dich ja mit Elektronik auszukennen, laut Deinem Equipment.



Hast Du schon mal einen Senderabgleich durchgef?hrt? Kannst Du eine Pegelmessung durchf?hren, wie weit das Signal in den Tuner reingeht?



Gr??e



Andr
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 20.06.2007 - 23:24 Uhr  ·  #7
Hallo Andr?,

SM muss ich mir noch kaufen ,wollte aber erst in erfahrung bringen was es sein k?nnte ,um nicht noch mehr kaputt zukriegen.

Ein Antennenmessger?t ist kein Problem ,nur das Haus ist ganz neu und vom Vermieter auf den neuesten Stand der dinge gebracht worden.

Das internen zeigt mir an, das die Sender mit ca.70db rein kommen.

Ich habe auch im TV ein sehr gutes Signal in allen Frequnzen.



Gru?

troll
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Pforzheim
Beiträge: 1002
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 21.06.2007 - 08:30 Uhr  ·  #8
Zitat geschrieben von troll
....SM muss ich mir noch kaufen.....




Hi Troll !

SM vom T-9990 hat Dirk im Archiv !

Musst nur Ihn kontakten wegen Zugangsdaten....

Gruss Stefan
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 21.06.2007 - 09:18 Uhr  ·  #9
Morgen Stefan,

danke f?r den Tip und werde ich machen.



Gru?

troll
Administrator
Avatar
Geschlecht:
Herkunft: Region Hannover
Homepage: Gardi.de
Beiträge: 1671
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 21.06.2007 - 10:49 Uhr  ·  #10
Hallo Troll,



sende Dir nachher das SM per eMail zu...



Bis sp?ter!



Gru?

Dirk
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 21.06.2007 - 17:58 Uhr  ·  #11
Hallo an alle ,

dank Dirk, habe ich jetzt das SM f?r die Kiste und werde mir mal anschauen was dran ist .Ich werde euch berichten ,wenn ich weiter komme.F?r tips bin aber weiter offen und dankbar .

@Dirk danke ,werde dir etwas zu kommen lassen und werde mal schauen ob in der Werkstatt noch unterlagen da sind die du noch nicht hast.

Habe mal in den Plann geschaut ,schade das der Abgleich fehlt ,besitzt den hier jemand ?



Gru?

troll
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 21.06.2007 - 20:38 Uhr  ·  #12
So ,

der Sendersuchlauf geht wieder .

Das Problem liegt mit der Mutingschaltung zusammen .

Es hat mit der Spule L107 und L159 zutun ,dazu geh?ren die Poties R 101 und R190 ,an Pin tp1A und tp1b hab ich dann ca. 6Volt DC .

Ich werde noch weiter schauen!!!!



Gru?

troll
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 20
Dabei seit: 06 / 2007
Betreff:

Re: Onkyo T-9990 # Sendersuchlauf findet keine Sender

 · 
Gepostet: 18.07.2007 - 19:13 Uhr  ·  #13
So ,jetzt geht alles einwandfrei und ich habe jetzt das Aligment f?r diesen Tuner .



Gru?

troll
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.