Lautsprecher anschlie?en

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 01 / 2007
Betreff:

Lautsprecher anschlie?en

 · 
Gepostet: 23.01.2007 - 19:03 Uhr  ·  #1
Habe einen Onkyo-Verst?rker A-911 !



Ich verwende 4 Lautsprecher ! Durch ein anderes Problem (s. Posting in Forum Verst?rker) muss ich nun - sofern ich alle vier Lautsprecher nutzen will - jeweils zwei Lautsprecher an einen Eingang anschlie?en obwohl der Verst?rker vier Eing?nge besitzt !



Frage: Tr?gt der Verst?rker oder die Lautsprecher einen Schaden davon wenn ich jeweils zwei Lautsprecher an einen Eingang am Verst?rker anschlie?e ? :?:



Vielen Dank im voraus
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 23.01.2007 - 23:32 Uhr  ·  #2
Hallo Thomas,



mal davon ausgehend das du die Lautsprecher an einem Ausgang des Verst?rker anschlie?t, w?rde sagen das ist haupts?chlich ne Impedanzfrage :roll: . Der Verst?rker schaltet das intern ja bei A+B-Betrieb genauso.



Was ich jetzt aber ?berhaupt nicht versehe ist warum du das musst, was hat das mit dem Problem der St?rungen zu tun :? ?



Gru? 😉

Herbert
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 01 / 2007
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 24.01.2007 - 12:43 Uhr  ·  #3
Hallo Herbert,



wenn ich (siehe mein Beitrag im Forum Verst?rker) den Processor zum ?berbr?cken nutze (Eingang L) funktioniert ja alles tadellos - bis auf die Tatsache da? nur zwei Eing?nge bei den Lautsprechern funktionieren (sprich die anderen Lautsprecher blieben stumm).Kam dann auf die Idee die Lautsprecher "zusammenzuschalten".

Jetzt funktionieren auch alle vier Lautsprecher nur eben an zwei Eing?ngen ! Deshalb meine etwas bl?de Frage ! Kann eigentlich bisher keinen Qualit?tsverlust feststellen !
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 24.01.2007 - 20:51 Uhr  ·  #4
Hallo Thomas,



achso du meinst im "Prossorbetrieb" (also einen zus?tzlichen kleinen Umweg in der Klangregelung) l?sst der Verst?rker keine zwei Lautsprecherpaare zu? Das klingt ungew?hnlich, und kann ich auch nicht so aus der Bedienungsanleitung rauslesen :roll: . Bist du sicher dass es sich um keinen Bedienungsfehler handelt :? .



Gru? 😉

Herbert
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 01 / 2007
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 25.01.2007 - 11:48 Uhr  ·  #5
Hallo Herbert,



ich meine nicht im Processorbetrieb sondern ich habe wie folgt verkabelt:

Die Cinch-Stecker (rot/weiss) habe ich getrennt. D.h. ich stecke den weissen Stecker in den Eingang L bei CD und den roten Stecker (desselben Kabels) bei R in Eingang Processor ! Dieselbe Verkabelung bei Tuner d.h. weiss in Eingang L bei Tuner und den roten Stecker bei R in den zweiten Processor Eingang. Dies weil ich bei normaler Verkabelung das beschriebene Problem (Forum Verst?rker) habe.



Bei oben aufgef?hrter Verkabelung funktionieren aber nur wie beschrieben zwei Lautsprechereing?nge ! Deshalb die "Zusammenlegung" der Lautsprecher!
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 25.01.2007 - 17:37 Uhr  ·  #6
Hallo Thomas,



bitte jetzt nicht b?se sein, aber das ist jetzt doch nicht dein Ernst??

Bei DER Verkabelung wirst du wohl nie ein Stereosignal haben, oder?



Nix f?r Ungut 😉

Herbert
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: Raum Pforzheim
Beiträge: 1002
Dabei seit: 11 / 2005
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 25.01.2007 - 20:35 Uhr  ·  #7
Hi Thomas !

:shock: :shock: :shock: Soo hatte ich das nicht gemeint mit dem Brücken der Prozessoranschlüsse !!!!!!!! 😢

Jetzt tu bitte schnell Deine Quellen wieder an die entsprechenden Eingänge anschließen und dann ein ZUSÄTZLICHES Cinch Kabel von Prozessor Out an Prozessor In!!!! (jeweils L an L und R an R).

Sollte der Amp dann immernoch das im anderen Thread beschriebene Problem haben, dann ist er hin und muss zur Reparatur !!!

Nix für ungut, aber experimentiere nicht zu viel mit den Anschlüssen rum. Mach bitte nur das, was Du Dir zutraust.

Gruss Stefan

😉
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 01 / 2007
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 26.01.2007 - 12:14 Uhr  ·  #8
Danke f?r Eure Hilfe,

werde es gleich mal probieren !



Ich bitte um Nachsicht, aber bisher hatte ich nie Probleme mit der Anlage und deshalb bin ich ein totaler Laie !



Aber - wie sagt man so sch?n - aus seinen Fehlern lernt man ! :lol:
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 01 / 2007
Betreff:

Re: Lautsprecher anschlie?en

 · 
Gepostet: 28.01.2007 - 13:16 Uhr  ·  #9
Hab`s versucht wie beschrieben ! Leider keine Besserung ! Werde die Anlage wohl doch zur Reparatur bringen m?ssen 😢
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.