Onkyo T-9990 # vergisst gespeicherten Sender

 
Administrator
Avatar
Geschlecht:
Herkunft: Region Hannover
Homepage: Gardi.de
Beiträge: 1671
Dabei seit: 11 / 2005
Betreff:

Onkyo T-9990 # vergisst gespeicherten Sender

 · 
Gepostet: 25.11.2005 - 01:42 Uhr  ·  #1
Urspr?nglich von: JAPPS



Hallo zusammen!



Mein Integra Tuner T-9990 vergisst seit neuestem die gespeicherten Sender. Ist eigentlich gar nicht weiter tragisch da er so 'ne automatische Speicherfunktion hat und die Sender einfach der Reihe nach auf die Speicherpl?tze legt.

-Es kann aber doch eigentlich nur eine leere Speicherbatterie oder ein kaputter Kondensator sein, oder???

Hat jemand eine Idee oder eventuell schon mal das gleiche Problem gehabt?

Vielen Dank f?r Eure Mithilfe...

Jan
Administrator
Avatar
Geschlecht:
Herkunft: Region Hannover
Homepage: Gardi.de
Beiträge: 1671
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # vergisst gespeicherten Sender

 · 
Gepostet: 25.11.2005 - 01:43 Uhr  ·  #2
Urspr?nglich von: Herbert



Hallo Jan,



das "Speicher-Vergess-Problem" ist normalerweise immer ein defekter "GoldCap"-Kondensator der ausgetauscht werden m?sste. Ich denke das betroffe Bauteil hat so zwischen 0.1-0.47F, 5.5V und m?sste bei einem Tuner in der N?he des Steuerungs-IC auf der Bedienerleiterplatte sein (Display).



Viel Erfolg und gib "Bescheid"

Gru?

Herbert
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.