Onkyo T-9990 # kein Empfang

 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Baden-W?rttemberg
Beiträge: 2
Dabei seit: 11 / 2005
Betreff:

Onkyo T-9990 # kein Empfang

 · 
Gepostet: 29.11.2005 - 18:37 Uhr  ·  #1
Ihr lieben Profis, mein (viel zu selten benutzter) T-9990 hat k?rzlich mit einem "Plopp" seinen Empfang eingestellt und rauscht jetzt nur noch, Feldst?rke-Anzeige reagiert nicht mehr, Tuning-Anzeige reagiert jedoch noch, alle ?brigen Funktionen scheinen auch zu laufen.

Beim ?ffnen habe ich auf den ersten Blick nichts gefunden, hat jemand von Euch eine Idee?

Weiss jemand eine qualifizierte Reparaturstelle, idealerweise im Raum S?dwestdeutschland?



Vielen Dank! Thomas
Benutzer
Avatar
Geschlecht:
Herkunft: Augsburg
Beiträge: 887
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # kein Empfang

 · 
Gepostet: 03.12.2005 - 11:22 Uhr  ·  #2
Hallo Thomas,



klingt so als ob die Eingangsstufe defekt w?re (oder nur das Antennenkabel :roll: ). Schwer zu sagen.

Wenn du eine ONKYO-Servicewerkst?tte suchst geh auf www.onkyo.de -> H?ndler -> Servicewerkst?tten.

Bekannt ist mir selbst nur hifi-service-kruse.de soll aber keine Empfehlung sein.



Gru? 😉

Herbert
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Baden-W?rttemberg
Beiträge: 2
Dabei seit: 11 / 2005
Betreff:

Re: Onkyo T-9990 # kein Empfang

 · 
Gepostet: 27.01.2006 - 12:30 Uhr  ·  #3
Zur Info: Tuner wurde zwischenzeitlich repariert, gefunde wurde ein Kurzschluss im Netzteil und eine defekte Diode, Reparaturkosten 69,-?! Gruss Thomas
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.