Onkyo TX-DS 777 schaltet immer auf Protect

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 02 / 2011
Betreff:

Onkyo TX-DS 777 schaltet immer auf Protect

 · 
Gepostet: 10.08.2012 - 17:53 Uhr  ·  #1
Hallo ,



sicherlich wurde hier schon einiges zum Thema Protect geschrieben ,



dennoch ich habe einen Onkyo TX-DS777 und auch der zeigt den Fehler Protect.



Die Endstufen sowie die Widers?nde 0,22Ohm/ 5 Watt wurde bereits getauscht , und dennoch kommt immer noch der Fehler Protect.



das was mir aufgefallen ist das hier der Fehler im Center Amp. liegt , der Widerstand 0,22 Ohm ist das hatte ich vergessen ein dreibein. Hier sollte am mitteleren Punkt des Widerstand 0,00 V sein. Fakt ist aber das ich hier eine Spannung von minus 50V habe. Bei allen anderen vier Widerst?nden habe ich 0,07 V. Nur beim Center Amp werden minus 50V angezeigt .Vielleicht hat ja jemand eine Idee was hier noch defekt ist



Danke an alle



Schnurpel
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 02 / 2011
Betreff:

Re: Onkyo TX-DS 777 schaltet immer auf Protect

 · 
Gepostet: 11.08.2012 - 11:04 Uhr  ·  #2
Zitat geschrieben von Schnurpel
Hallo ,



sicherlich wurde hier schon einiges zum Thema Protect geschrieben ,



dennoch ich habe einen Onkyo TX-DS777 und auch der zeigt den Fehler Protect.



Die Endstufen sowie die Widers?nde 0,22Ohm/ 5 Watt wurde bereits getauscht , und dennoch kommt immer noch der Fehler Protect.



das was mir aufgefallen ist das hier der Fehler im Center Amp. liegt , der Widerstand 0,22 Ohm ist das hatte ich vergessen ein dreibein. Hier sollte am mitteleren Punkt des Widerstand 0,00 V sein. Fakt ist aber das ich hier eine Spannung von minus 50V habe. Bei allen anderen vier Widerst?nden habe ich 0,07 V. Nur beim Center Amp werden minus 50V angezeigt .Vielleicht hat ja jemand eine Idee was hier noch defekt ist



Danke an alle



Schnurpel






Hallo ,



hat nicht noch einer eine Idee ?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 02 / 2011
Betreff:

Re: Onkyo TX-DS 777 schaltet immer auf Protect

 · 
Gepostet: 13.08.2012 - 10:19 Uhr  ·  #3
Zitat geschrieben von Schnurpel
Zitat geschrieben von Schnurpel
Hallo ,



sicherlich wurde hier schon einiges zum Thema Protect geschrieben ,



dennoch ich habe einen Onkyo TX-DS777 und auch der zeigt den Fehler Protect.



Die Endstufen sowie die Widers?nde 0,22Ohm/ 5 Watt wurde bereits getauscht , und dennoch kommt immer noch der Fehler Protect.



das was mir aufgefallen ist das hier der Fehler im Center Amp. liegt , der Widerstand 0,22 Ohm ist das hatte ich vergessen ein dreibein. Hier sollte am mitteleren Punkt des Widerstand 0,00 V sein. Fakt ist aber das ich hier eine Spannung von minus 50V habe. Bei allen anderen vier Widerst?nden habe ich 0,07 V. Nur beim Center Amp werden minus 50V angezeigt .Vielleicht hat ja jemand eine Idee was hier noch defekt ist



Danke an alle



Schnurpel






Hallo ,



hat nicht noch einer eine Idee ?




Hallo ,



nachdem so viele das gelesen haben , frage ich doch mal hat nicht wirklich jemand eine Idee ?



Kann doch nic ht sein das es niemand hier gibt der mir einen TIP geben kann





Danke
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.